<!doctype html><html lang="en"><head><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">A year in the empty offices. It’s been a year since my company sent… | by Michael Pusateri | Mar, 2021 | Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2021-03-09T20:34:36.647Z"/><meta data-rh="true" name="title" content="A year in the empty offices. It’s been a year since my company sent… | by Michael Pusateri | Mar, 2021 | Medium"/><meta data-rh="true" property="og:title" content="A year in the empty offices"/><meta data-rh="true" property="twitter:title" content="A year in the empty offices"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/c763e24397cc"/><meta data-rh="true" property="al:android:url" content="medium://p/c763e24397cc"/><meta data-rh="true" property="al:ios:url" content="medium://p/c763e24397cc"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="It’s been a year since my company sent everyone to work from home due to the pandemic, but I’ve been in the office, keeping the lights green and the wheels spinning. I manage technology for part of a…"/><meta data-rh="true" property="og:description" content="It’s been a year since my company sent everyone to work from home due to the pandemic, but I’ve been in the office, keeping the lights…"/><meta data-rh="true" property="twitter:description" content="It’s been a year since my company sent everyone to work from home due to the pandemic, but I’ve been in the office, keeping the lights…"/><meta data-rh="true" property="og:url" content="https://cruftbox.medium.com/a-year-in-the-empty-offices-c763e24397cc"/><meta data-rh="true" property="al:web:url" content="https://cruftbox.medium.com/a-year-in-the-empty-offices-c763e24397cc"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*H-pUidl1hDmDDkB4-XIMeg.jpeg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*H-pUidl1hDmDDkB4-XIMeg.jpeg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://cruftbox.medium.com"/><meta data-rh="true" name="twitter:creator" content="@Cruftbox"/><meta data-rh="true" name="author" content="Michael Pusateri"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="9 min read"/><meta data-rh="true" name="parsely-post-id" content="c763e24397cc"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://miro.medium.com/fit/c/152/152/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://miro.medium.com/fit/c/120/120/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://miro.medium.com/fit/c/76/76/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://miro.medium.com/fit/c/60/60/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/Medium-Avatar-500x500.svg" color="#171717"/><link data-rh="true" id="glyph_preload_link" rel="preload" as="style" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" rel="author" href="https://cruftbox.medium.com"/><link data-rh="true" rel="canonical" href="https://cruftbox.medium.com/a-year-in-the-empty-offices-c763e24397cc"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/c763e24397cc"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*H-pUidl1hDmDDkB4-XIMeg.jpeg"],"url":"https:\u002F\u002Fcruftbox.medium.com\u002Fa-year-in-the-empty-offices-c763e24397cc","dateCreated":"2021-03-09T20:34:36.647Z","datePublished":"2021-03-09T20:34:36.647Z","dateModified":"2021-03-09T20:34:44.969Z","headline":"A year in the empty offices - Michael Pusateri - Medium","name":"A year in the empty offices - Michael Pusateri - Medium","description":"It’s been a year since my company sent everyone to work from home due to the pandemic, but I’ve been in the office, keeping the lights green and the wheels spinning. I manage technology for part of a…","identifier":"c763e24397cc","keywords":["Lite:true","Tag:Covid 19 Crisis","Tag:Work From Home","Tag:Pandemic","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:0"],"author":{"@type":"Person","name":"Michael Pusateri","url":"https:\u002F\u002Fcruftbox.medium.com"},"creator":["Michael Pusateri"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fcruftbox.medium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fcruftbox.medium.com\u002Fa-year-in-the-empty-offices-c763e24397cc"}</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="501" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}:root{--reach-tabs:1;--reach-menu-button:1}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@-moz-keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@keyframes k1{0%{opacity:0;transform:translateY(-60px)}100%{opacity:1;transform:translateY(0px)}}@-webkit-keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}@-moz-keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}@keyframes k2{0%{opacity:1;transform:translateY(0px)}100%{opacity:0;transform:translateY(-60px)}}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.an{margin:0 64px}.gk{font-size:46px}.gl{margin-top:0.6em}.gm{line-height:56px}.gn{letter-spacing:-0.011em}.hj{margin-left:30px}.id{font-size:21px}.ie{line-height:32px}.if{letter-spacing:-0.003em}.im{margin-top:2em}.is{margin-top:56px}.kq{margin-right:5px}.lg{margin-top:5px}.ls{padding-left:6px}.md{display:inline-block}.mi{margin-left:7px}.mj{margin-top:8px}.mo{width:25px}.mw{padding-left:7px}.mx{top:3px}.nz{font-size:20px}.oa{line-height:24px}.ob{max-height:24px}.oc{letter-spacing:0}.op{margin:0}.pe{font-size:22px}.pf{line-height:28px}.ps{width:calc(100% + 32px)}.pt{margin-left:-16px}.pu{margin-right:-16px}.ql{padding-left:16px}.qm{padding-right:16px}.qn{flex-basis:25%}.qo{max-width:25%}.rb{font-size:16px}.rc{line-height:20px}.rq{min-width:70px}.rr{min-height:70px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.hi{margin-left:30px}.jm{margin-left:auto}.jn{text-align:center}.kp{margin-right:5px}.lf{margin-top:5px}.lr{padding-left:6px}.mc{display:inline-block}.mg{margin-left:7px}.mh{margin-top:8px}.mn{width:25px}.mu{padding-left:7px}.mv{top:3px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.hh{margin-left:30px}.ko{margin-right:5px}.le{margin-top:5px}.lp{padding-left:6px}.lq{top:3px}.ma{display:inline-block}.me{margin-left:7px}.mf{margin-top:8px}.mm{width:15px}.mt{padding-left:3px}.qv{margin-right:16px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.u{margin-bottom:20px}.z{box-shadow:inset 0 -1px 0 rgba(230, 230, 230, 1)}.ab{min-height:230px}.af{display:block}.cf{min-height:98px}.cg{display:flex}.ch{align-items:flex-start}.ci{flex-direction:column}.cj{justify-content:flex-end}.cp{margin-bottom:28px}.cq{margin-top:0px}.ct{margin-top:28px}.dv{margin-left:24px}.el{border-top:1px solid rgba(230, 230, 230, 1)}.em{border-bottom:1px solid rgba(230, 230, 230, 1)}.ew{align-items:center}.ex{flex:1 0 auto}.gr{margin-top:32px}.gs{flex-direction:column-reverse}.hf{margin-bottom:30px}.hg{margin-left:0px}.kn{margin-left:8px}.lc{margin-top:2px}.ld{margin-right:8px}.ln{padding-left:6px}.lo{top:3px}.lz{display:inline-block}.ml{width:15px}.ms{padding-left:3px}.ou{padding-bottom:12px}.ov{margin-top:16px}.qu{margin-right:16px}.rf{margin-left:16px}.rg{margin-right:0px}.ru{padding:32px 0}.sb{width:140px}.sd{margin-bottom:16px}.se{margin-top:30px}.sg{width:100%}.sh{flex-direction:row}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.aj{margin:0 24px}.fu{font-size:32px}.fv{margin-top:0.64em}.fw{line-height:40px}.fx{letter-spacing:-0.016em}.gq{margin-top:32px}.hd{margin-bottom:30px}.he{margin-left:0px}.hr{font-size:18px}.hs{line-height:28px}.ht{letter-spacing:-0.003em}.ii{margin-top:1.56em}.io{margin-top:40px}.km{margin-left:8px}.la{margin-top:2px}.lb{margin-right:8px}.ll{padding-left:6px}.lm{top:3px}.ly{display:inline-block}.mk{width:15px}.mr{padding-left:3px}.nj{font-size:16px}.nk{line-height:20px}.nl{max-height:20px}.nm{letter-spacing:0}.ol{margin:0}.ow{font-size:20px}.ox{line-height:24px}.pg{width:calc(100% + 24px)}.ph{margin-left:-12px}.pi{margin-right:-12px}.pv{padding-left:12px}.pw{padding-right:12px}.px{flex-basis:100%}.py{max-width:100%}.qt{margin-right:16px}.rd{margin-bottom:0px}.ri{min-width:48px}.rj{min-height:48px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.am{margin:0 64px}.gg{font-size:46px}.gh{margin-top:0.6em}.gi{line-height:56px}.gj{letter-spacing:-0.011em}.ia{font-size:21px}.ib{line-height:32px}.ic{letter-spacing:-0.003em}.il{margin-top:2em}.ir{margin-top:56px}.nv{font-size:20px}.nw{line-height:24px}.nx{max-height:24px}.ny{letter-spacing:0}.oo{margin:0}.pc{font-size:22px}.pd{line-height:28px}.pp{width:calc(100% + 32px)}.pq{margin-left:-16px}.pr{margin-right:-16px}.qh{padding-left:16px}.qi{padding-right:16px}.qj{flex-basis:25%}.qk{max-width:25%}.qz{font-size:16px}.ra{line-height:20px}.ro{min-width:70px}.rp{min-height:70px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.al{margin:0 48px}.gc{font-size:46px}.gd{margin-top:0.6em}.ge{line-height:56px}.gf{letter-spacing:-0.011em}.hx{font-size:21px}.hy{line-height:32px}.hz{letter-spacing:-0.003em}.ik{margin-top:2em}.iq{margin-top:56px}.nr{font-size:20px}.ns{line-height:24px}.nt{max-height:24px}.nu{letter-spacing:0}.on{margin:0}.pa{font-size:22px}.pb{line-height:28px}.pm{width:calc(100% + 28px)}.pn{margin-left:-14px}.po{margin-right:-14px}.qd{padding-left:14px}.qe{padding-right:14px}.qf{flex-basis:50%}.qg{max-width:50%}.qx{font-size:16px}.qy{line-height:20px}.rm{min-width:48px}.rn{min-height:48px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ak{margin:0 24px}.fy{font-size:32px}.fz{margin-top:0.64em}.ga{line-height:40px}.gb{letter-spacing:-0.016em}.hu{font-size:18px}.hv{line-height:28px}.hw{letter-spacing:-0.003em}.ij{margin-top:1.56em}.ip{margin-top:40px}.nn{font-size:16px}.no{line-height:20px}.np{max-height:20px}.nq{letter-spacing:0}.om{margin:0}.oy{font-size:20px}.oz{line-height:24px}.pj{width:calc(100% + 24px)}.pk{margin-left:-12px}.pl{margin-right:-12px}.pz{padding-left:12px}.qa{padding-right:12px}.qb{flex-basis:100%}.qc{max-width:100%}.rk{min-width:48px}.rl{min-height:48px}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="print">.hk{display:none}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.eu{animation:k2 .2s ease-in-out both}.iu{transition:transform 300ms cubic-bezier(0.2, 0, 0.2, 1)}.jy{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 1230px)">.jz{display:none}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="all and (max-width: 1198px)">.kc{display:none}</style><style type="text/css" data-fela-rehydration="501" data-fela-type="RULE" media="(orientation: landscape) and (max-width: 903.98px)">.oh{max-height:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><div class="s"><div class="t s u"><div class="x y s z ab"><div class="n ac"><div class="ae af"><div class="ag s ah ai"><div class="n p"><div class="aj ak al am an ao ap w"><div class="aq n o"><div class="n o ar as"><div class="at" id="lo-meta-header-sign-up-button"><div class="au s"><span><button class="av b aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br">Get started</button></span></div></div><div class="at" id="lo-ShowPostUnderUser-navbar-open-in-app-button"><div class="bs ae af"><span class="av b aw ax bt"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fc763e24397cc&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderUser&amp;~stage=mobileNavBar&amp;source=post_page-----c763e24397cc--------------------------------" class="ay bb bu bv bw bx by bz ca bg bd be cb cc cd" rel="noopener nofollow">Open in app</a></span></div></div></div><a href="https://medium.com/?source=post_page-----c763e24397cc--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><div class="n p"><div class="aj ak al am an ao ap w"><div class="y n o ar ce cf cg ch ci cj"><div class="w n ck ce"><div class="v n w"><div class="cl cm w n cn ar co cp cq cg ch ci"><div class="cr cs s ct"><a aria-label="Author Homepage" rel="noopener" href="/?source=post_page-----c763e24397cc--------------------------------"><span class="av cu cv cw cx cy cz da db dc dd de df dg dh">Michael Pusateri</span></a></div><div class="cr s g"><span class="av b di dj dk cy cz da db dc dd de bt"><div class="n o"><div class="dl dm ac"><a href="/@cruftbox/followers?source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener">492 Followers</a></div><div class="dt n ac"><a class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener" href="/about?source=post_page-----c763e24397cc--------------------------------">About</a></div><div class="du s dv"><div class="dw dx s"><span><button class="av b aw ax dy az dz ea bc eb bf bg bh bi ec bl bm bn bo bp bq br">Follow</button></span></div></div></div></span></div></div></div><div class="n o ed ee ai g"><div class="at" id="lo-meta-header-sign-in-link"><p class="av b aw ax bt"><span><a href="https://medium.com/m/signin?operation=login&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_page-----c763e24397cc---------------------nav_reg-----------" class="ay bb bu bv bw bx by bz ca bg bd be cb cc cd" rel="noopener">Sign in</a></span></p></div><div class="at" id="lo-meta-header-sign-up-button"><div class="ef eg eh cs s"><span><button class="av b aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br">Get started</button></span></div></div><a href="https://medium.com/?source=post_page-----c763e24397cc--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div></div><div class="ae af"><div class="n p"><div class="aj ak al am an ao ap w"><div><div class="ei ej n o"><div class="s"><span class="av b di dj dk cy cz da db dc dd de bt"><div class="n o"><div class="ek s"><div class="dw dx s"><span><button class="av b aw ax dy az dz ea bc eb bf bg bh bi ec bl bm bn bo bp bq br">Follow</button></span></div></div><div class="dl dm ac"><a href="/@cruftbox/followers?source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener">492 Followers</a></div><div class="dt n ac"><a class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener" href="/about?source=post_page-----c763e24397cc--------------------------------">About</a></div></div></span></div></div></div></div></div></div></div><div class="el em en eo c ep eq er es et at ai eu"><div class="n p"><div class="aj ak al am an ao ap w"><div class="ev w ae et ai cg ew"><div class="ae cg ew ex"><div class="at" id="lo-sticky-header-sign-up-button"><span><button class="av b aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br">Get started</button></span></div><div class="at" id="lo-ShowPostUnderUser-navbar-open-in-app-button"><div class="ey ae af"><span class="av b aw ax bt"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fc763e24397cc&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderUser&amp;~stage=mobileNavBar&amp;source=post_page-----c763e24397cc--------------------------------" class="ay bb bu bv bw bx by bz ca bg bd be cb cc cd" rel="noopener nofollow">Open in app</a></span></div></div></div><a href="https://medium.com/?source=post_page-----c763e24397cc--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="q r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><article><section class="ez fa fb fc w fd bp s"></section><span class="s"></span><div><div class="fj ep fk fl fm fn"></div><section class="dh fo fp dc fq"><div class="n p"><div class="aj ak al am an fr ap w"><div class=""><h1 id="8a8b" class="fs df ft av cu fu fv fw fx fy fz ga gb gc gd ge gf gg gh gi gj gk gl gm gn go gp">A year in the empty offices</h1><div class="cr"><div class="n ce gq gr gs"><div class="o n"><div><a rel="noopener" href="/?source=post_page-----c763e24397cc--------------------------------"><div class="ah gt gu"><div class="bb n ar o p fj gv gw gx gy gz fn"><svg width="36" height="36" viewBox="0 0 36 36"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 1.87c-6.63 0-12.4 4.14-15.21 10.21L2 11.71C4.94 5.37 11 1 18 1s13.06 4.37 16 10.71l-.79.37C30.4 6.01 24.63 1.88 18 1.88zM2.79 23.92c2.81 6.07 8.58 10.2 15.21 10.2 6.63 0 12.4-4.13 15.21-10.2l.79.37C31.06 30.63 25 35 18 35S4.94 30.63 2 24.29l.79-.37z"></path></svg></div><img alt="Michael Pusateri" class="s ha gu gt" src="https://miro.medium.com/fit/c/56/56/0*ySYKaiprZJnXcgF9.jpg" width="28" height="28"/></div></a></div><div class="dt w n co"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div><div class="bq" role="tooltip" aria-hidden="false"><a class="" rel="noopener" href="/?source=post_page-----c763e24397cc--------------------------------"><p class="av b aw ax ay">Michael Pusateri</p></a></div></div></span></div></div><span class="av b aw ax bt"><a class="" rel="noopener" href="/a-year-in-the-empty-offices-c763e24397cc?source=post_page-----c763e24397cc--------------------------------"><p class="av b aw ax bt"><span class="hb"></span>2 days ago<span class="hc">·</span>9 min read</p></a></span></div></div><div class="n cn hd he hf hg hh hi hj hk"><div class="n o"><div class="hl s"><div class="bq" aria-hidden="false" aria-describedby="postFooterSocialMenu" aria-labelledby="postFooterSocialMenu"><div><div class="bq" role="tooltip" aria-hidden="false"><button class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" aria-controls="postFooterSocialMenu" aria-expanded="false" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div></div></div><div class="hm s"><div class="hn"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fbookmark%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_actions_header--------------------------bookmark_preview-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div><div class="s as"></div></div></div></div></div></div><p id="3900" class="ho hp ft hq b hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih dh gp">It’s been a year since my company sent everyone to work from home due to the pandemic, but I’ve been in the office, keeping the lights green and the wheels spinning.</p><p id="bc00" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">I manage technology for part of a large American media company. In my division, I’m responsible for “everything that uses electricity.” That covers everything from laptops to servers to petabytes of storage to an entire application suite of tools that allow the creation of high-end graphics, audio, and video all connected with a fast ethernet network. Oh, and I worry about powering all these things 24/7 as well.</p><p id="ce4c" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">W<span id="rmm"><span id="rmm">h</span></span>ile many businesses can operate within a web/cloud environment, professional video post-production still requires powerful workstations, significant amounts of server-class hardware to render/convert video, and enormous amounts of high-speed storage.</p><p id="4a8e" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Someday, we’ll get to doing this all in the cloud, but today, it’s just not practical. Pushing petabytes into AWS is a non-trivial task.</p><p id="4c4e" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">As the COVID situation worsened in February 2020, we started discussing how we might work from home in earnest, but the challenges were daunting. Many staff with workstations didn’t have laptops. Our capacity for remote editing was at a proof of concept stage and didn’t scale to hundreds of users. Getting our staff to understand the basics of how to use basics like VPNs and video meetings was trying, especially with them frustrated in having to learn a new way to work.</p><p id="7524" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">I was lucky that we had started a few “business continuity” proof of concept projects in the year before COVID hit. We built out a cluster of virtual workstations (usually called ‘VMs’) that directly connected to our post-production systems. By using high speed remote control software, this gave us the performance we needed from outside the company to operate. We also had worked with a third-party vendor to basically create and use the same technical set-up, but externally hosted.</p><p id="ec41" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">The first week of March, I was away from the office, in Iceland, remotely trying to work with my team on planning what we’d need if a shutdown occurred. Personally, I wasn’t even sure if I was going to be able to get home, or whether I’d be quarantined somewhere. I had about two weeks worth of medicine with me, just in case. It was a tumultuous and uncertain time.</p><figure class="io ip iq ir is it fb fc paragraph-image"><div role="button" tabindex="0" class="iu iv ah iw w ix"><div class="fb fc in"><div class="jd s ah je"><div class="jf jg s"><div class="eq iy fj et ep iz w ja jb jc"><img alt="Image for post" class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*qfkAsT9A44p4yRGbte4TWw.jpeg?q=20" width="4032" height="3024"/></div><img alt="Image for post" class="eq iy fj et ep iz w c" width="4032" height="3024"/><noscript><img alt="Image for post" class="fj et ep iz w" src="https://miro.medium.com/max/8064/1*qfkAsT9A44p4yRGbte4TWw.jpeg" width="4032" height="3024" srcSet="https://miro.medium.com/max/552/1*qfkAsT9A44p4yRGbte4TWw.jpeg 276w, https://miro.medium.com/max/1104/1*qfkAsT9A44p4yRGbte4TWw.jpeg 552w, https://miro.medium.com/max/1280/1*qfkAsT9A44p4yRGbte4TWw.jpeg 640w, https://miro.medium.com/max/1400/1*qfkAsT9A44p4yRGbte4TWw.jpeg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="jk jl fd fb fc jm jn av b aw ax bt">Reykjavik — calm before the storm</figcaption></figure><p id="9df9" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">We developed a plan that might work, but it really hadn’t been done before at the scale we were discussing. The stark realization of what we needed was gut wrenching. Things grind slowly in big companies and we had to move fast.</p><p id="0434" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">I got back to Los Angeles on March 6th. No quarantine. Back in the office, the team worked to nail down the exact details of a plan we could execute. Six days later, on March 12th, the company told everyone that could, go work from home. The game was afoot.</p><p id="15ef" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">That afternoon, I found myself in the office of the President, with the CFO, explaining the plan and the hundreds of thousands of dollars it would cost to build out what was needed and get laptops in the hands of everyone. Best case, we were months away from bringing more remote editing capacity online. Worst case, it simply wouldn’t work.</p><p id="f3d0" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">There was a strongly-worded argument that occured in that room as to whether the shutdown was going to be over in few weeks or not. The kind of intense scene you see in movies. I was mainly quiet, just giving numbers and yes or no answers while the debate raged loudly. In the end they told me to do “whatever is needed” and I placed the orders that night. This was the answer I wanted, but the responsibility was now placed firmly on my team and me.</p><p id="892a" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Looking back, that conversation looks crazy, but at the time the uncertainty was off the charts, and no one really knew how hard COVID would hit the entire world and change almost everything about how people work.</p><p id="7397" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">In the office, most of the staff disappeared, but the core post-production team stayed to keep the “factory” working. We pushed the two remote projects into service, each limited to about 20 people working at a time.</p><p id="25c7" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">I sent most of the engineering team to work from home. My rationale was that the two of us on site would probably get COVID at some point and be out for the count. Plans were made on who would be the next to come into the office if we fell sick. My family was super stressed at this point, as the virus seemed out of control and I was still going into work. I remember verifying if my life insurance was still in good standing, as I felt as if catching the virus was a matter of “when” not “if”.</p><p id="c36d" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">The pressure in this moment was almost overwhelming. People were now at home, most with no way to work. Everyone feared widespread layoffs. My small team was tasked with finding a way to put all of these people back to work, and quickly. New hardware was months away and we had few tools to help.</p><p id="536c" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">After another week, the shutdown hammer came down in Los Angeles County and almost everyone was sent home leaving a small crew of about a half-dozen in a building that normally holds 500+.</p><figure class="io ip iq ir is it fb fc paragraph-image"><div role="button" tabindex="0" class="iu iv ah iw w ix"><div class="fb fc in"><div class="jd s ah je"><div class="jf jg s"><div class="eq iy fj et ep iz w ja jb jc"><img alt="Image for post" class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*H-pUidl1hDmDDkB4-XIMeg.jpeg?q=20" width="4032" height="3024"/></div><img alt="Image for post" class="eq iy fj et ep iz w c" width="4032" height="3024"/><noscript><img alt="Image for post" class="fj et ep iz w" src="https://miro.medium.com/max/8064/1*H-pUidl1hDmDDkB4-XIMeg.jpeg" width="4032" height="3024" srcSet="https://miro.medium.com/max/552/1*H-pUidl1hDmDDkB4-XIMeg.jpeg 276w, https://miro.medium.com/max/1104/1*H-pUidl1hDmDDkB4-XIMeg.jpeg 552w, https://miro.medium.com/max/1280/1*H-pUidl1hDmDDkB4-XIMeg.jpeg 640w, https://miro.medium.com/max/1400/1*H-pUidl1hDmDDkB4-XIMeg.jpeg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="jk jl fd fb fc jm jn av b aw ax bt">Empty Parking Garage</figcaption></figure><p id="cf91" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">That was a stressful time, trying to get laptops delivered and explaining how to use them. Keeping the backend running with my engineering team mainly at home and inventing remote practices on the fly. Planning the expansion of our VM systems. Racking, cabling, and powering hardware under pandemic conditions. Explaining to frustrated execs that it was not business as usual with the usual flow of video out the door. Trying to calmly explain to non-technical people about wifi, VPNs, and authentication over the phone. Trying to explain CDNs, network topology, latency, jitter, wifi channel collisions to non-technical staff that insist that “Netflix works fine, so why can’t I edit” tested our patience. Repeatedly telling people to mute their mics on video calls became a meme.</p><p id="74d4" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Soon, we had to start rotating time shifts to use the remote systems so more people could work. From 6AM to Midnight, we had three different shifts of people swapping in and out of the machines. Poor internet at home meant poor performance of remote editing. Frustration was high.</p><p id="ffe1" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">The next couple months were difficult, developing new workflows to utilize post-production staff at home, getting into the rhythm of video meetings, getting the needed laptops and home setups out to people, dealing with software licensing issues, and all the while trying to build out our hardware systems to handle the needed load. Pandemic safe processes were being developed on the fly by the supply chain of vendors, shippers, mail rooms, and on-site teams just trying to keep the wheels turning.</p><p id="347e" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">We tried to make the workplace as safe as we could, scrounging for cleaning supplies, masks, gloves, sanitizer, and other supplies while the store shelves of America were empty. We opened every cabinet in the building looking for hidden resources we needed. it felt like a zombie disaster film, as we celebrated finding a set of Clorox wipes under a desk.</p><p id="9f18" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Soon the Corporate groups started taking the on-site conditions seriously and mysteriously a plethora of stickers started appearing all over the building floors. Stickers to tell us which way to walk in the hallways, which sinks to use, and other “helpful” instructions that seemed quite out of sync with the reality of life in an empty building.</p><figure class="io ip iq ir is it fb fc paragraph-image"><div role="button" tabindex="0" class="iu iv ah iw w ix"><div class="fb fc jo"><div class="jd s ah je"><div class="jp jg s"><div class="eq iy fj et ep iz w ja jb jc"><img alt="Image for post" class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*KYzMw15GrRAq0vfeBWpoew.png?q=20" width="2000" height="835"/></div><img alt="Image for post" class="eq iy fj et ep iz w c" width="2000" height="835"/><noscript><img alt="Image for post" class="fj et ep iz w" src="https://miro.medium.com/max/4000/1*KYzMw15GrRAq0vfeBWpoew.png" width="2000" height="835" srcSet="https://miro.medium.com/max/552/1*KYzMw15GrRAq0vfeBWpoew.png 276w, https://miro.medium.com/max/1104/1*KYzMw15GrRAq0vfeBWpoew.png 552w, https://miro.medium.com/max/1280/1*KYzMw15GrRAq0vfeBWpoew.png 640w, https://miro.medium.com/max/1400/1*KYzMw15GrRAq0vfeBWpoew.png 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="jk jl fd fb fc jm jn av b aw ax bt">The pandemic workplace</figcaption></figure><p id="6267" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">To destress, at times we would walk the halls, looking for office plants to water. Trying to find some normalcy in a time of chaos. A respite from the anxiety flooding into our inboxes and swamping us in Slack. I wish we had focused on this earlier as the dead plants still remain in offices, reminding us of our failure to save them.</p><p id="3621" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">The realization that this work at home situation would not be going away in weeks or months started to take hold with the staff. This is when I started getting asked to retrieve personal items.</p><p id="4ac7" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Everyone was a little different on what they wanted sent to them. For some it was notebooks and printed material. Many wanted some of the family photos from their desk. We sent out yoga mats, pencil sets, personal computer mice, vintage computers, throw pillows, etc. We viewed it as doing what we could to make them feel better about the situation.</p><p id="ff9d" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Outside my office, I keep a small basket of candy for the few people in the office. We started adding a small bag of candy to deliveries when we could to provide a little extra to those stuck at home.</p><figure class="io ip iq ir is it fb fc paragraph-image"><div role="button" tabindex="0" class="iu iv ah iw w ix"><div class="fb fc jq"><div class="jd s ah je"><div class="jr jg s"><div class="eq iy fj et ep iz w ja jb jc"><img alt="Image for post" class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*PYFt1opSjDGoeFu94OBdOw.jpeg?q=20" width="2840" height="2821"/></div><img alt="Image for post" class="eq iy fj et ep iz w c" width="2840" height="2821"/><noscript><img alt="Image for post" class="fj et ep iz w" src="https://miro.medium.com/max/5680/1*PYFt1opSjDGoeFu94OBdOw.jpeg" width="2840" height="2821" srcSet="https://miro.medium.com/max/552/1*PYFt1opSjDGoeFu94OBdOw.jpeg 276w, https://miro.medium.com/max/1104/1*PYFt1opSjDGoeFu94OBdOw.jpeg 552w, https://miro.medium.com/max/1280/1*PYFt1opSjDGoeFu94OBdOw.jpeg 640w, https://miro.medium.com/max/1400/1*PYFt1opSjDGoeFu94OBdOw.jpeg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="jk jl fd fb fc jm jn av b aw ax bt">Team morale is everything</figcaption></figure><p id="20c9" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">By mid-summer we had upgraded enough software and installed better remote software that everyone could work simultaneously. Performance was good, not great, with some people having frustrating problems we simply couldn’t fix for them. The internet service providers are under tremendous load and some areas simply have bad service, that my team can’t fix for them.</p><p id="5f38" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">We started to get into a rhythm, as the ‘crisis’ needs became fewer and we dealt with more mundane issues, mainly replacing laptops due to various predictable fates, being dropped and having coffee spilled into them.</p><p id="07ef" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Often, we have to enter offices to reboot or update computers, as many things still cannot be managed remotely. These moments sit with me. At someone’s desk, we still see the notes from the week before shutdown. It’s as if they just took the day off, nothing changed.</p><p id="c5d3" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Looking around the room, you see the space they created, filled with personality and things special only to them. I have no context for most things at people’s desks. While waiting for the computer to reboot, I look at the objects and imagine why they are important. A concert ticket stub from the 90s. A plastic party mug from a bar in Florida. A set of Hot Wheels cars. A light saber. A lego box set. Offices of people that have left the company, still filled with personal items that have never been retrieved. Booze. Just so much booze in people’s offices, waiting for a Friday afternoon get-togethers that aren’t going to happen anytime soon.</p><p id="67ee" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">The holidays were strange. Zoom meetings just don’t compare to cookie exchanges and white elephant gift exchanges. Traditions matter to people, and without them, marking time is hard.</p><p id="4d59" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">As we approach a year in the empty offices, most of our day to day operations have transitioned and we are well out of crisis mode. Still not operating at Beforetimes capabilities or ease, but we get the job done.</p><p id="f6fb" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">Most days, there are only five or six people in the entire building, each in our own space, adhered to the safety rules. Masks at all times when we have to talk in person. There are “COVID” patrols in the halls that occasionally look for us breaking the rules.</p><p id="d79a" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">These days, I bring my lunch to work and eat outside, alone, on a balcony meant for dozens, away from the ding of email and the braap of Slack. At some point, people will be back and I’ll have to share the space.</p><figure class="io ip iq ir is it fb fc paragraph-image"><div role="button" tabindex="0" class="iu iv ah iw w ix"><div class="fb fc js"><div class="jd s ah je"><div class="jt jg s"><div class="eq iy fj et ep iz w ja jb jc"><img alt="Image for post" class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*1YADycTBGjWuDYQjyX7Xsw.jpeg?q=20" width="3979" height="2175"/></div><img alt="Image for post" class="eq iy fj et ep iz w c" width="3979" height="2175"/><noscript><img alt="Image for post" class="fj et ep iz w" src="https://miro.medium.com/max/7958/1*1YADycTBGjWuDYQjyX7Xsw.jpeg" width="3979" height="2175" srcSet="https://miro.medium.com/max/552/1*1YADycTBGjWuDYQjyX7Xsw.jpeg 276w, https://miro.medium.com/max/1104/1*1YADycTBGjWuDYQjyX7Xsw.jpeg 552w, https://miro.medium.com/max/1280/1*1YADycTBGjWuDYQjyX7Xsw.jpeg 640w, https://miro.medium.com/max/1400/1*1YADycTBGjWuDYQjyX7Xsw.jpeg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="jk jl fd fb fc jm jn av b aw ax bt">My balcony garden</figcaption></figure><p id="edb4" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">I’m eager for a vacation, but there’s nowhere to go. I’m anxious to get the vaccine. I fear getting COVID after a year of avoiding it, when the end is in sight. The weight of holding so much together for so many people presses on me. I just need to bear it for a little while more, trying to avoid falling to pieces when the next crisis appears on my plate.</p><p id="ea75" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">But, as my father would say, “pressure makes diamonds”.</p><p id="f0ba" class="ho hp ft hq b hr ii hs ht hu ij hv hw hx ik hy hz ia il ib ic id im ie if ih dh gp">After this, I’ll be able to cut glass with my fingertips.</p></div></div></section></div></article><div class="eq fn er ka w kb et jy kc" data-test-id="post-sidebar"><div class="n p"><div class="aj ak al am an ao ap w"><div class="kd n ac"><div class="fn"><div><div class="kf ag s"><div class="kg s"><a class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener" href="/?source=post_sidebar--------------------------post_sidebar-----------"><h2 class="av ke di ax df gp dh">Michael Pusateri</h2></a></div><div class="kh s"><p class="av b aw ax bt">Evil Corporate Exec, previously Technology Ronin &amp; Man of Leisure</p></div><div class="ki s"><span><button class="av b aw ax dy az dz ea bc eb bf bg bh bi ec bl bm bn bo bp bq br">Follow</button></span></div></div><div class="kj kk kl n"><div class="n o"><div class="s ah km kn ko kp kq"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_sidebar-----c763e24397cc---------------------clap_sidebar-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><div class="bz kr ks kt ku kv kw kx r ky kz"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s la lb lc ld le lf lg"><div class="lh"><p class="av b aw ax bt"><button class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds">50<!-- --> </button></p></div></div></div></div><div class="kk s"><button class="ku ks bz"><div class="lk n o ar"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="s ah ll lm ln lo lp lq lr ls"></div></div></button></div><div class="hn"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fbookmark%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_sidebar-----c763e24397cc---------------------bookmark_sidebar-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div></div><div class="eq fn ju er jv gy jw jx jy jz"></div><div><div class="lt it n ac p"><div class="n p"><div class="aj ak al am an fr ap w"><div class="n co"><div class="s"><p class="av b lu ax bt">Thanks to <!-- -->Matt Haughey<!-- --> and <!-- -->Greg Knauss<!-- -->. </p></div></div><div class="n o co"></div><div class="lv lt s"><div class="lw n ce hk"><div class="n ar"><div class="lx s"><span class="s ly lz ma e d"><div class="n o"><div class="s ah km kn ko kp kq"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_actions_footer-----c763e24397cc---------------------clap_footer-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><div class="bz kr ks kt ku kv kw kx r ky kz"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s la lb lc ld le lf lg"><div class="ah mb lh"><p class="av b aw ax gp"><button class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds">50<span class="s h g f mc md"> </span></button><span class="s h g f mc md"></span></p></div></div></div></span><span class="s h g f mc md"><div class="n ck"><div class="s ah km kn"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fvote%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_actions_footer-----c763e24397cc---------------------clap_footer-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><div class="bz kr ks kt ku kv kw kx r ky kz"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="s la lb lc ld me mf mg mh mi mj"><div class="ah mb lh"><p class="av b aw ax gp"><button class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds">50<span class="s h g f mc md"> </span></button><span class="s h g f mc md"></span></p></div></div></div></span></div><div class="s mk ml mm mn mo"></div><button class="ku ks bz"><div class="lk n o ar"><div><div class="bq" role="tooltip" aria-hidden="false"><span class="mp s h g f mc md"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="r" aria-label="responses"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="mq s ly lz ma e d"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span></div></div><div class="s ah mr lm ms lo mt lq mu mv mw mx"></div></div></button></div><div class="n o"><div class="hl s"><div class="bq" aria-hidden="false" aria-describedby="postFooterSocialMenu" aria-labelledby="postFooterSocialMenu"><div><div class="bq" role="tooltip" aria-hidden="false"><button class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" aria-controls="postFooterSocialMenu" aria-expanded="false" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div></div></div><div class="hl s ed"><div class="hn"><span><a href="https://medium.com/m/signin?actionUrl=https%3A%2F%2Fmedium.com%2F_%2Fbookmark%2Fp%2Fc763e24397cc&amp;operation=register&amp;redirect=https%3A%2F%2Fcruftbox.medium.com%2Fa-year-in-the-empty-offices-c763e24397cc&amp;source=post_actions_footer--------------------------bookmark_footer-----------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div><div class="my lw s"><ul class="bz ca"><li class="bq mz hm na"><a href="https://medium.com/tag/covid-19-crisis" class="av b lu nb bt nc nd br s ne">Covid 19 Crisis</a></li><li class="bq mz hm na"><a href="https://medium.com/tag/work-from-home" class="av b lu nb bt nc nd br s ne">Work From Home</a></li><li class="bq mz hm na"><a href="https://medium.com/tag/pandemic" class="av b lu nb bt nc nd br s ne">Pandemic</a></li></ul></div><div class="nf s"></div></div></div><div><div class="n p"><div class="aj ak al am an fr ap w"></div></div><div class="s hk"><div class="ng nh s ni"><div class="n p"><div class="aj ak al am an fr ap w"><div class="n o ce"><h2 class="av ke nj nk nl nm nn no np nq nr ns nt nu nv nw nx ny nz oa ob oc ja od oe of og oh gp"><a class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds" rel="noopener" href="/?source=follow_footer-------------------------------------">More from Michael Pusateri</a></h2><span><button class="av b aw ax dy az dz ea bc eb bf bg bh bi ec bl bm bn bo bp bq br">Follow</button></span></div><div class="oi oj s"><p class="av b aw ax bt">Evil Corporate Exec, previously Technology Ronin &amp; Man of Leisure</p></div></div></div></div></div><div class="ok s ni hk"><div class="n p"><div class="ol om on oo op oq ap w"></div></div></div><div class="s fe hk"><div class="n p"><div class="aj ak al am an ao ap w"><div class="or ig s"><div class="os ag ot ig s ou ov"><h2 class="av ke ow ox nm oy oz nq pa pb nu pc pd ny pe pf oc gp">More From Medium</h2></div><div class="ck n ar co pg ph pi pj pk pl pm pn po pp pq pr ps pt pu"><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/invinciblecareer/how-to-take-back-your-power-at-work-4c400a4c4d5d?source=post_internal_links---------0----------------------------" rel="noopener">How to Take Back Your Power at Work</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://cornett.medium.com/?source=post_internal_links---------0----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Larry Cornett, Ph.D.</a><span> <!-- -->in<!-- --> <a href="https://medium.com/invinciblecareer?source=post_internal_links---------0----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Invincible Career</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/invinciblecareer/how-to-take-back-your-power-at-work-4c400a4c4d5d?source=post_internal_links---------0----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*s6WkLo418NdHQYonfZWlpA.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/focal/140/140/46/43/1*s6WkLo418NdHQYonfZWlpA.jpeg" width="70" height="70" srcSet="https://miro.medium.com/focal/96/140/46/43/1*s6WkLo418NdHQYonfZWlpA.jpeg 48w, https://miro.medium.com/focal/140/140/46/43/1*s6WkLo418NdHQYonfZWlpA.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/@andreafryrear/daily-standup-for-agile-marketing-teams-formats-problems-and-solutions-4bfb3fbc2766?source=post_internal_links---------1----------------------------" rel="noopener">Daily Standup for Agile Marketing Teams: Formats, Problems, and Solutions</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://medium.com/@andreafryrear?source=post_internal_links---------1----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Andrea Fryrear</a></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/@andreafryrear/daily-standup-for-agile-marketing-teams-formats-problems-and-solutions-4bfb3fbc2766?source=post_internal_links---------1----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*mOedJATZRbty33TezLoqfw.png?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*mOedJATZRbty33TezLoqfw.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*mOedJATZRbty33TezLoqfw.png 48w, https://miro.medium.com/fit/c/140/140/1*mOedJATZRbty33TezLoqfw.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/the-post-grad-survival-guide/surviving-your-first-day-on-the-job-4cc656d2968e?source=post_internal_links---------2----------------------------" rel="noopener">Surviving your first day on the job</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://optimisticthom.medium.com/?source=post_internal_links---------2----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Thom Gallet</a><span> <!-- -->in<!-- --> <a href="https://medium.com/the-post-grad-survival-guide?source=post_internal_links---------2----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">The Post-Grad Survival Guide</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/the-post-grad-survival-guide/surviving-your-first-day-on-the-job-4cc656d2968e?source=post_internal_links---------2----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*nXYeapIolVQorwCKw5_SGw.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*nXYeapIolVQorwCKw5_SGw.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*nXYeapIolVQorwCKw5_SGw.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*nXYeapIolVQorwCKw5_SGw.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/the-ascent/how-to-work-from-home-without-losing-your-mind-4c88b9844a7b?source=post_internal_links---------3----------------------------" rel="noopener">How to Work from Home (Without Losing Your Mind)</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://medium.com/@haleypace?source=post_internal_links---------3----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Haley Pace</a><span> <!-- -->in<!-- --> <a href="https://theascent.pub/?source=post_internal_links---------3----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">The Ascent</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/the-ascent/how-to-work-from-home-without-losing-your-mind-4c88b9844a7b?source=post_internal_links---------3----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*CmwMXTw3MRQVt154K074ew.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*CmwMXTw3MRQVt154K074ew.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*CmwMXTw3MRQVt154K074ew.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*CmwMXTw3MRQVt154K074ew.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://tedbauer2003.medium.com/career-planning-in-modernity-whats-that-exactly-4c7fa8a6bac3?source=post_internal_links---------4----------------------------" rel="noopener">Career planning? In modernity? What’s that, exactly?</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://tedbauer2003.medium.com/?source=post_internal_links---------4----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Ted Bauer</a></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://tedbauer2003.medium.com/career-planning-in-modernity-whats-that-exactly-4c7fa8a6bac3?source=post_internal_links---------4----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*Biszi0tLNKaXgt8ZmuYKRg.png?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*Biszi0tLNKaXgt8ZmuYKRg.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*Biszi0tLNKaXgt8ZmuYKRg.png 48w, https://miro.medium.com/fit/c/140/140/1*Biszi0tLNKaXgt8ZmuYKRg.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/gofable/why-mentoring-matters-4c4479b9b2da?source=post_internal_links---------5----------------------------" rel="noopener">Eenie Meenie Miny Mentor?</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://medium.com/@bagaevasophie?source=post_internal_links---------5----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Sophie Bagaeva</a><span> <!-- -->in<!-- --> <a href="https://medium.com/gofable?source=post_internal_links---------5----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">GoFable</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/gofable/why-mentoring-matters-4c4479b9b2da?source=post_internal_links---------5----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/0*_MDYlEwfblxMLgJB.png?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/0*_MDYlEwfblxMLgJB.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*_MDYlEwfblxMLgJB.png 48w, https://miro.medium.com/fit/c/140/140/0*_MDYlEwfblxMLgJB.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/swlh/6-tips-for-negotiating-your-salary-33ce537d0b84?source=post_internal_links---------6----------------------------" rel="noopener">6 Tips for Negotiating Your Salary</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://bridgett-colling.medium.com/?source=post_internal_links---------6----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Bridgett Colling</a><span> <!-- -->in<!-- --> <a href="https://medium.com/swlh?source=post_internal_links---------6----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/swlh/6-tips-for-negotiating-your-salary-33ce537d0b84?source=post_internal_links---------6----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*9crmiGFFv7lEwJAD02u_KQ.png?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*9crmiGFFv7lEwJAD02u_KQ.png" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*9crmiGFFv7lEwJAD02u_KQ.png 48w, https://miro.medium.com/fit/c/140/140/1*9crmiGFFv7lEwJAD02u_KQ.png 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp"><div class="qq qr s"><div class="w iz"><div class="n ce"><div class="s qs qt qu qv"><div class="qw s"><h2 class="av ke nj nk nm nn no nq qx qy nu qz ra ny rb rc oc gp"><a href="https://medium.com/growing-into-ux/ux-designers-your-linkedin-headline-sucks-and-it-matters-a-lot-33d408214e8e?source=post_internal_links---------7----------------------------" rel="noopener">UX Designers: Your LinkedIn headline sucks, and it matters A LOT.</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="av b aw ax gp"><div class="cl n o rd"><span class="av b lu ax gp"><a href="https://sharperux.medium.com/?source=post_internal_links---------7----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Samuel Harper</a><span> <!-- -->in<!-- --> <a href="https://medium.com/growing-into-ux?source=post_internal_links---------7----------------------------" class="dn do bu bv bw bx by bz ca bg re cb dr ds" rel="noopener">Growing Into UX</a></span></span></div></span></div></div></div></div></div><div class="dt hm s rf rg"><a href="https://medium.com/growing-into-ux/ux-designers-your-linkedin-headline-sucks-and-it-matters-a-lot-33d408214e8e?source=post_internal_links---------7----------------------------" class="dn do bu bv bw bx by bz ca bg dp dq cb dr ds s" rel="noopener"><div class="jd s ah je"><div class="rh jg s"><div class="eq iy fj et ep iz w ja jb jc"><img class="fj et ep iz w jh ji jj" src="https://miro.medium.com/max/60/1*GgWGwF-4mTNfLUILVxp-Lg.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="eq iy ri rj rk rl rm rn ro rp rq rr c" width="70" height="70" role="presentation"/><noscript><img class="ri rj rk rl rm rn ro rp rq rr" src="https://miro.medium.com/fit/c/140/140/1*GgWGwF-4mTNfLUILVxp-Lg.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*GgWGwF-4mTNfLUILVxp-Lg.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*GgWGwF-4mTNfLUILVxp-Lg.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="rs s rt ru"><div class="n p"><div class="aj ak al am an ao ap w"><div class="n ac"><div class="n o ce"><a href="https://medium.com/?source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg rv rw cb rx ry" rel="noopener"><svg viewBox="0 0 3940 610" class="dz rz"><path d="M594.79 308.2c0 163.76-131.85 296.52-294.5 296.52S5.8 472 5.8 308.2 137.65 11.69 300.29 11.69s294.5 132.75 294.5 296.51M917.86 308.2c0 154.16-65.93 279.12-147.25 279.12s-147.25-125-147.25-279.12S689.29 29.08 770.61 29.08s147.25 125 147.25 279.12M1050 308.2c0 138.12-23.19 250.08-51.79 250.08s-51.79-112-51.79-250.08 23.19-250.08 51.8-250.08S1050 170.09 1050 308.2M1862.77 37.4l.82-.18v-6.35h-167.48l-155.51 365.5-155.51-365.5h-180.48v6.35l.81.18c30.57 6.9 46.09 17.19 46.09 54.3v434.45c0 37.11-15.58 47.4-46.15 54.3l-.81.18V587H1327v-6.35l-.81-.18c-30.57-6.9-46.09-17.19-46.09-54.3V116.9L1479.87 587h11.33l205.59-483.21V536.9c-2.62 29.31-18 38.36-45.68 44.61l-.82.19v6.3h213.3v-6.3l-.82-.19c-27.71-6.25-43.46-15.3-46.08-44.61l-.14-445.2h.14c0-37.11 15.52-47.4 46.08-54.3m97.43 287.8c3.49-78.06 31.52-134.4 78.56-135.37 14.51.24 26.68 5 36.14 14.16 20.1 19.51 29.55 60.28 28.09 121.21zm-2.11 22h250v-1.05c-.71-59.69-18-106.12-51.34-138-28.82-27.55-71.49-42.71-116.31-42.71h-1c-23.26 0-51.79 5.64-72.09 15.86-23.11 10.7-43.49 26.7-60.45 47.7-27.3 33.83-43.84 79.55-47.86 130.93-.13 1.54-.24 3.08-.35 4.62s-.18 2.92-.25 4.39a332.64 332.64 0 0 0-.36 21.69C1860.79 507 1923.65 600 2035.3 600c98 0 155.07-71.64 169.3-167.8l-7.19-2.53c-25 51.68-69.9 83-121 79.18-69.76-5.22-123.2-75.95-118.35-161.63m532.69 157.68c-8.2 19.45-25.31 30.15-48.24 30.15s-43.89-15.74-58.78-44.34c-16-30.7-24.42-74.1-24.42-125.51 0-107 33.28-176.21 84.79-176.21 21.57 0 38.55 10.7 46.65 29.37zm165.84 76.28c-30.57-7.23-46.09-18-46.09-57V5.28L2424.77 60v6.7l1.14-.09c25.62-2.07 43 1.47 53.09 10.79 7.9 7.3 11.75 18.5 11.75 34.26v71.14c-18.31-11.69-40.09-17.38-66.52-17.38-53.6 0-102.59 22.57-137.92 63.56-36.83 42.72-56.3 101.1-56.3 168.81C2230 518.72 2289.53 600 2378.13 600c51.83 0 93.53-28.4 112.62-76.3V588h166.65v-6.66zm159.29-505.33c0-37.76-28.47-66.24-66.24-66.24-37.59 0-67 29.1-67 66.24s29.44 66.24 67 66.24c37.77 0 66.24-28.48 66.24-66.24m43.84 505.33c-30.57-7.23-46.09-18-46.09-57h-.13V166.65l-166.66 47.85v6.5l1 .09c36.06 3.21 45.93 15.63 45.93 57.77V588h166.8v-6.66zm427.05 0c-30.57-7.23-46.09-18-46.09-57V166.65L3082 212.92v6.52l.94.1c29.48 3.1 38 16.23 38 58.56v226c-9.83 19.45-28.27 31-50.61 31.78-36.23 0-56.18-24.47-56.18-68.9V166.66l-166.66 47.85V221l1 .09c36.06 3.2 45.94 15.62 45.94 57.77v191.27a214.48 214.48 0 0 0 3.47 39.82l3 13.05c14.11 50.56 51.08 77 109 77 49.06 0 92.06-30.37 111-77.89v66h166.66v-6.66zM3934.2 588v-6.67l-.81-.19c-33.17-7.65-46.09-22.07-46.09-51.43v-243.2c0-75.83-42.59-121.09-113.93-121.09-52 0-95.85 30.05-112.73 76.86-13.41-49.6-52-76.86-109.06-76.86-50.12 0-89.4 26.45-106.25 71.13v-69.87l-166.66 45.89v6.54l1 .09c35.63 3.16 45.93 15.94 45.93 57V588h155.5v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66V255.72c7-16.35 21.11-35.72 49-35.72 34.64 0 52.2 24 52.2 71.28V588h155.54v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66v-248a160.45 160.45 0 0 0-2.2-27.68c7.42-17.77 22.34-38.8 51.37-38.8 35.13 0 52.2 23.31 52.2 71.28V588z"></path></svg></a><div class="v sa n ce sb cg"><p class="av b di dj sc"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg re cb rx ry" rel="noopener">About</a></p><p class="av b di dj sc"><a href="https://help.medium.com/hc/en-us?source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg re cb rx ry" rel="noopener">Help</a></p><p class="av b di dj sc"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg re cb rx ry" rel="noopener">Legal</a></p></div></div><div class="ae sd se cg"><p class="av b di dj sf">Get the Medium app</p></div><div class="ae sd sg cg sh"><div class="au s"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg rv rw cb rx ry" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="s"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----c763e24397cc--------------------------------" class="dn do bu bv bw bx by bz ca bg rv rw cb rx ry" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "main-20210312-073558-efec5f5613"</script><script>window.__GRAPHQL_URI__ = "https://cruftbox.medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.71814811.js"></script><script src="https://cdn-client.medium.com/lite/static/js/5566.6ce3d95c.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.014f3723.js"></script><script src="https://cdn-client.medium.com/lite/static/js/5573.159bf40f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.8ebc52ed.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.de94a6c0.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1752.a348f767.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1491.c08ce3ca.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4964.fb36722e.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8342.6aa0b45e.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9692.0815491c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4586.7c07e0df.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5064.ee9cac75.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9355.3c9b34a1.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2846.a0cdf4b3.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7012.76748edd.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6230.6965fabf.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9972.e100cfe4.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5127.cf56cc27.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8580.9de6f82a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8751.ee58be3d.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2955.cef9b58c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7131.b29def50.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8127.58f0a64c.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6371.c89d15e6.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/304.a234bfcd.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2874.f22c4cb9.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2514.2c8bf092.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3874.caf7bc4f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2558.c44da2f4.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8286.0eff109d.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5025.c56b040b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.703d4897.chunk.js"></script><script>window.main();</script></body></html>